Request For Commentрусчасерия документов, содержащая описания протоколов Интернет и связанную с ними информациюўзбекчаИнтернет протоколларининг тавсифини ва улар билан боғлиқ бўлган ахборотни ўз ичига олувчи ҳужжатлар серияси
Қидирув
«РФК» бўйича 21 та натижа
Луғат мақолалари
1 таТаърифлар ичида
20 таMedia Gateway Control Protocol протокол управления транспортными шлюзами (IETF RFC 2705) транспорт шлюзларини бошқариш протоколи (IETF RFC 2705)
Media Gateway Control протокол управления транспортным шлюзом (IETF RFC 3015 или ITU H248) транспорт шлюзини бошқариш протоколи (IETF RFC 3015 ёки ITU H248)
Exterior Gateway Protocol Ташқи маршрутлаш протоколи, EGP протоколи. Тавсифи RFC 827 ва 904да келтирилган. EGP протоколи АҚШдаги чекланган идоравий тармоқларда ишлатилади
User Datagram Protocol Фойдаланувчи дейтаграммалар протоколи, UDP протоколи. TCP/IP протоколлари оиласидан маълумотлар узатишнинг транспорт протоколи. RFC 768да тавсифлан
Multipurpose Internet Mail Extensions Интернет электрон почтасининг кўп мақсадли кенгайтмалари. Электрон почта хабарлари ёрдамида иккилик ахборотни узатиш учун стандарт.
UTF-16 UCS Transformation Format UTF-16 белгиларини кодлаш стандарти, UTF-16 кодламаси. UCSни ўгириш формати, Unicode 3.0 стандарти қисми. Белгилар икки байтли кетма-кетл