Hayot Foundation loyihasi
Oʻz

Qidiruv

«RFC» boʻyicha 21 ta natija: Oʻzbekchaga

Filtr

Lugʻat maqolalari

1 ta
RFC inglizcha

Request For Commentruschaсерия документов, содержащая описания протоколов Интернет и связанную с ними информациюoʻzbekchaInternet protokollarining tavsifini va ular bilan bogʻliq boʻlgan axborotni oʻz ichiga oluvchi hujjatlar seriyasi

Toʻliq maqola →

Taʼriflar ichida

20 ta
MGCP inglizcha

Media Gateway Control Protocol протокол управления транспортными шлюзами (IETF RFC 2705) транспорт шлюзларини бошқариш протоколи (IETF RFC 2705)

MEGACO inglizcha

Media Gateway Control протокол управления транспортным шлюзом (IETF RFC 3015 или ITU H248) транспорт шлюзини бошқариш протоколи (IETF RFC 3015 ёки ITU H248)

EGP inglizcha

Exterior Gateway Protocol Ташқи маршрутлаш протоколи, EGP протоколи. Тавсифи RFC 827 ва 904да келтирилган. EGP протоколи АҚШдаги чекланган идоравий тармоқларда ишлатилади

UDP inglizcha

User Datagram Protocol Фойдаланувчи дейтаграммалар протоколи, UDP протоколи. TCP/IP протоколлари оиласидан маълумотлар узатишнинг транспорт протоколи. RFC 768да тавсифлан

MIME inglizcha

Multipurpose Internet Mail Extensions Интернет электрон почтасининг кўп мақсадли кенгайтмалари. Электрон почта хабарлари ёрдамида иккилик ахборотни узатиш учун стандарт.

UTF-16 inglizcha

UTF-16 UCS Transformation Format UTF-16 белгиларини кодлаш стандарти, UTF-16 кодламаси. UCSни ўгириш формати, Unicode 3.0 стандарти қисми. Белгилар икки байтли кетма-кетл

Hammasini koʻrish · 20 →